122

Downloads

21

Downloads of v 0.0.990

2013-05-16

Last published

XAct.Lib.Dependency.K2.Client

0.0.990

*** OBSOLETE ***

Update your references to XActDependency.K2.Client.

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.

To install XAct.Lib.Dependency.K2.Client, run the following command in the Package Manager Console

PM> Install-Package XAct.Lib.Dependency.K2.Client -Version 0.0.990

Owners

Authors

XAct

Tags

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated