Alea.Fody 3.0.4

Alea GPU Platform compiler. This is a development-only dependency.

Requires NuGet 2.8 or higher.

Install-Package Alea.Fody -Version 3.0.4
dotnet add package Alea.Fody --version 3.0.4
paket add Alea.Fody --version 3.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

http://www.aleagpu.com/releasenotes.html

    • Alea (= 3.0.4)
    • Fody (>= 1.29.4 && < 2.0.0)

Version History

Version Downloads Last updated
3.0.4 (current) 1,198 11/7/2017
3.0.4-beta4 78 10/24/2017
3.0.4-beta3 149 7/17/2017
3.0.4-beta2 118 6/14/2017
3.0.4-beta1 103 6/1/2017
3.0.3 1,213 5/5/2017
3.0.3-beta4 102 5/2/2017
3.0.3-beta3 128 2/24/2017
3.0.3-beta2 117 2/11/2017
3.0.3-beta1 112 2/7/2017
3.0.2 1,037 11/18/2016
3.0.2-beta2 134 11/9/2016
3.0.2-beta1 134 11/1/2016
3.0.1 235 10/31/2016
3.0.0-beta21 150 10/21/2016
3.0.0-beta20 132 10/21/2016
3.0.0-beta19 163 10/5/2016
3.0.0-beta18 138 10/4/2016
3.0.0-beta17 138 9/13/2016
3.0.0-beta16 189 7/27/2016