AnysenseUtils.ApiClient 1.1.6726.16107

.NET Framework 4.5.2
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
dotnet add package AnysenseUtils.ApiClient --version 1.1.6726.16107
NuGet\Install-Package AnysenseUtils.ApiClient -Version 1.1.6726.16107
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="AnysenseUtils.ApiClient" Version="1.1.6726.16107" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AnysenseUtils.ApiClient --version 1.1.6726.16107
#r "nuget: AnysenseUtils.ApiClient, 1.1.6726.16107"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install AnysenseUtils.ApiClient as a Cake Addin
#addin nuget:?package=AnysenseUtils.ApiClient&version=1.1.6726.16107

// Install AnysenseUtils.ApiClient as a Cake Tool
#tool nuget:?package=AnysenseUtils.ApiClient&version=1.1.6726.16107

Client library for Anysense API

Product Compatible and additional computed target framework versions.
.NET Framework net452 is compatible.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated