Appeaser 2.3.1-rc.2

Appeaser, the appeasing mediator

This is a prerelease version of Appeaser.
This package has a SemVer 2.0.0 package version.
This package will only be available to download with SemVer 2.0.0 compatible NuGet clients, such as Visual Studio 2017 (version 15.3) and above or NuGet client 4.3.0 and above. Read more
Install-Package Appeaser -Version 2.3.1-rc.2
dotnet add package Appeaser --version 2.3.1-rc.2
<PackageReference Include="Appeaser" Version="2.3.1-rc.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Appeaser --version 2.3.1-rc.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.3.1-rc.2 36 9/23/2019
2.3.1-rc.1 87 9/20/2019
2.3.0 407 8/1/2019
2.2.0 279 4/15/2019
2.2.0-rc.1 134 3/13/2019
2.1.0 914 8/24/2018
2.0.0 443 1/20/2018
2.0.0-rc4 282 11/27/2017
2.0.0-rc3 288 11/27/2017
2.0.0-rc2 282 11/26/2017
2.0.0-rc1 252 11/26/2017
1.1.0 3,688 5/9/2014
1.0.2-beta 507 5/1/2014
1.0.2-alpha 519 4/25/2014
1.0.0 614 4/21/2014