Bootstrap.Less 2.3.1

Package for installing Twitter Bootstrap and it's accompanying Less files.

There is a newer version of this package available.
See the version list below for details.
Install-Package Bootstrap.Less -Version 2.3.1
dotnet add package Bootstrap.Less --version 2.3.1
<PackageReference Include="Bootstrap.Less" Version="2.3.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Bootstrap.Less --version 2.3.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.4.1 33,011 2/13/2019
3.4.0 8,018 12/16/2018
3.3.7 440,202 7/25/2016
3.3.6 332,595 11/24/2015
3.3.6-jQuery3 506 7/15/2016
3.3.5 523,788 7/22/2015
2.3.2 5,585 5/28/2013
2.3.1 1,555 3/2/2013
2.3.0 1,301 2/9/2013
2.2.2 1,586 12/9/2012
2.2.1 1,587 10/31/2012
2.2.0 756 10/31/2012
2.1.1 1,823 9/7/2012
Show less