Bridge.Pixi 4.3.0-incomplete

Pixi.js installation into Bridge.NET projects. WARNING: This package doesn't have major/minor version separation, as it mimics targeted pixi.js version (except for last number of version). So, think of every version as of major and breaking.

This is a prerelease version of Bridge.Pixi.
Install-Package Bridge.Pixi -Version 4.3.0-incomplete
dotnet add package Bridge.Pixi --version 4.3.0-incomplete
<PackageReference Include="Bridge.Pixi" Version="4.3.0-incomplete" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Bridge.Pixi --version 4.3.0-incomplete
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.3.0-incomplete 367 12/25/2016
3.0.11.1 461 4/22/2016
3.0.11 357 4/7/2016
3.0.10.1 339 3/18/2016