Censored 1.0.2

Censored - A .NET Profanity Censoring Library

A .NET library to easily easily detect and censor words.

There is a newer prerelease version of this package available.
See the version list below for details.

Requires NuGet 2.8.1 or higher.

Install-Package Censored -Version 1.0.2
dotnet add package Censored --version 1.0.2
paket add Censored --version 1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
2.0.0.21-beta 900 6/20/2017
1.0.2 14,431 1/18/2016