Dataline.ExtraStandard.GkvKomServer.Validation.Extra14 1.0.6

Validierungen von eXTra 1.4-Dokumenten für das GKV-Kommunikationsserver-Verfahren

Install-Package Dataline.ExtraStandard.GkvKomServer.Validation.Extra14 -Version 1.0.6
dotnet add package Dataline.ExtraStandard.GkvKomServer.Validation.Extra14 --version 1.0.6
<PackageReference Include="Dataline.ExtraStandard.GkvKomServer.Validation.Extra14" Version="1.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dataline.ExtraStandard.GkvKomServer.Validation.Extra14 --version 1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Umstellung auf .NET Core Tooling 2
- Unterstützung für .NET Standard 2.0
- Entfernung der PCL-Unterstützung

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6 143 9/10/2018
1.0.5 150 8/27/2018
1.0.4 128 8/24/2018
1.0.3 177 8/7/2018
1.0.2 316 12/7/2017
1.0.1 212 12/1/2017
0.4.10 364 11/10/2016
0.4.9 280 11/9/2016
0.4.8 261 11/8/2016
0.4.7 262 11/8/2016
0.4.6 246 11/4/2016
0.4.5 302 9/16/2016
0.4.4 263 9/15/2016
0.4.3 267 9/8/2016
0.4.2 283 9/6/2016
0.4.1 284 8/1/2016
0.4.0 307 7/5/2016
0.3.12 317 5/17/2016
0.3.8 288 4/28/2016
0.3.7 316 4/25/2016
0.3.5 271 4/25/2016
0.3.3 285 4/25/2016
0.3.2 262 4/25/2016
0.2.3 284 4/20/2016
0.2.2 291 3/29/2016
0.2.1 281 3/29/2016
0.1.19 336 1/12/2016
0.1.18 318 12/29/2015
0.1.17 310 12/17/2015
0.1.16 341 11/26/2015
0.1.15 353 10/27/2015
0.1.14 305 10/26/2015
0.1.13 304 10/2/2015