Dataline.ExtraStandard.Validation.Extra14 0.1.15

Validierungen von eXTra 1.4-Dokumenten

There is a newer version of this package available.
See the version list below for details.
Install-Package Dataline.ExtraStandard.Validation.Extra14 -Version 0.1.15
dotnet add package Dataline.ExtraStandard.Validation.Extra14 --version 0.1.15
<PackageReference Include="Dataline.ExtraStandard.Validation.Extra14" Version="0.1.15" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dataline.ExtraStandard.Validation.Extra14 --version 0.1.15
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6 146 9/10/2018
1.0.5 159 8/27/2018
1.0.4 145 8/24/2018
1.0.3 171 8/7/2018
1.0.2 286 12/7/2017
1.0.1 267 12/1/2017
0.4.10 340 11/10/2016
0.4.9 298 11/9/2016
0.4.8 251 11/8/2016
0.4.7 261 11/8/2016
0.4.6 258 11/4/2016
0.4.5 284 9/16/2016
0.4.4 257 9/15/2016
0.4.3 280 9/8/2016
0.4.2 262 9/6/2016
0.4.1 277 8/1/2016
0.4.0 297 7/5/2016
0.3.12 296 5/17/2016
0.3.8 283 4/28/2016
0.3.7 295 4/25/2016
0.3.5 269 4/25/2016
0.3.3 291 4/25/2016
0.3.2 286 4/25/2016
0.2.3 282 4/20/2016
0.2.2 286 3/29/2016
0.2.1 295 3/29/2016
0.1.19 323 1/12/2016
0.1.18 310 12/29/2015
0.1.17 312 12/17/2015
0.1.16 321 11/26/2015
0.1.15 338 10/27/2015
0.1.14 306 10/26/2015
0.1.13 317 10/2/2015
0.1.10 322 9/29/2015
0.1.9 307 9/25/2015
Show less