Demands 0.0.2.1

MattUtils.Demands

Fluently rude run-time assertions

Install-Package Demands -Version 0.0.2.1
dotnet add package Demands --version 0.0.2.1
paket add Demands --version 0.0.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Packed properly this time.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
0.1.5958.23077 196 4/24/2016
0.0.2.1 (current version) 192 12/16/2015