Demands 0.1.5958.23077

Fluently rude run-time assertions

Install-Package Demands -Version 0.1.5958.23077
dotnet add package Demands --version 0.1.5958.23077
paket add Demands --version 0.1.5958.23077
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Better namespaces.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
0.1.5958.23077 (current version) 171 4/24/2016
0.0.2.1 180 12/16/2015