DotSpatial.Compatibility 1.1.0

There is a newer version of this package available.
See the version list below for details.
Install-Package DotSpatial.Compatibility -Version 1.1.0
dotnet add package DotSpatial.Compatibility --version 1.1.0
<PackageReference Include="DotSpatial.Compatibility" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DotSpatial.Compatibility --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: DotSpatial.Compatibility, 1.1.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install DotSpatial.Compatibility as a Cake Addin
#addin nuget:?package=DotSpatial.Compatibility&version=1.1.0

// Install DotSpatial.Compatibility as a Cake Tool
#tool nuget:?package=DotSpatial.Compatibility&version=1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

MapWindow 4 compatibility

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.0-rc1 1,438 3/11/2017
1.9.0 2,129 4/28/2016
1.7.0 1,652 7/25/2014
1.6.0 975 1/13/2014
1.5.1 1,083 5/28/2013
1.4.0 1,163 11/14/2012
1.3.0 1,057 8/6/2012
1.2.0 1,080 5/15/2012
1.1.0 1,135 3/22/2012
1.0.0 1,088 2/2/2012