EasyExecute 3.0.2-pre

EasyExecute

This is a prerelease version of EasyExecute.

Requires NuGet 3.3.0 or higher.

Install-Package EasyExecute -Version 3.0.2-pre
dotnet add package EasyExecute --version 3.0.2-pre
paket add EasyExecute --version 3.0.2-pre
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
3.0.2-pre 178 3/26/2017
3.0.1-pre 165 3/24/2017
3.0.0-pre 160 3/24/2017
2.0.0-pre 161 3/24/2017
1.0.0-pre 163 3/23/2017
0.5.0-pre 183 3/23/2017
0.4.3-pre 185 3/23/2017
0.4.2-pre 163 3/23/2017
0.4.0-pre 164 3/23/2017
0.3.1-pre 165 3/21/2017
0.3.0-pre 188 3/21/2017
0.2.0-pre 160 3/21/2017
0.1.1-pre 184 3/19/2017
0.1.0-pre 170 3/19/2017
0.0.6-pre 163 3/19/2017
0.0.5-pre 165 3/19/2017
0.0.3-pre 165 3/18/2017
0.0.2-pre 184 3/18/2017
0.0.1-pre 177 3/15/2017