Elmah.Io.WebApi 3.3.55

ELMAH error logger for sending errors to elmah.io from ASP.NET Web API. This package include initial configuration for getting up and running with elmah.io.

There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package Elmah.Io.WebApi -Version 3.3.55
dotnet add package Elmah.Io.WebApi --version 3.3.55
<PackageReference Include="Elmah.Io.WebApi" Version="3.3.55" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Elmah.Io.WebApi --version 3.3.55
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.4.58-pre 32 8/14/2019
3.4.57-pre 40 8/12/2019
3.3.55 1,782 1/23/2019
3.3.49 435 12/12/2018
3.3.45 210 11/20/2018
3.3.44 117 11/20/2018
3.3.43 1,340 2/19/2018
3.2.40 3,331 10/19/2017