ErrorUnit.Injector_PostSharp 1.1.4

Compatibility library for ErrorUnit to work with PostSharp AOP.

Install-Package ErrorUnit.Injector_PostSharp -Version 1.1.4
dotnet add package ErrorUnit.Injector_PostSharp --version 1.1.4
<PackageReference Include="ErrorUnit.Injector_PostSharp" Version="1.1.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_PostSharp --version 1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.4 450 2/3/2017
1.1.2-rc 351 1/7/2017
1.1.1 478 12/10/2016
1.1.0-rc 411 11/20/2016
1.0.1.42454 370 11/1/2016
1.0.1.41342 366 11/1/2016
1.0.1.40333 450 11/1/2016
1.0.0.41640 363 10/2/2016
1.0.0 436 10/1/2016