ErrorUnit.Injector_PostSharp 1.0.1.42454

Compatibility library for ErrorUnit to work with PostSharp AOP.

There is a newer version of this package available.
See the version list below for details.
Install-Package ErrorUnit.Injector_PostSharp -Version 1.0.1.42454
dotnet add package ErrorUnit.Injector_PostSharp --version 1.0.1.42454
paket add ErrorUnit.Injector_PostSharp --version 1.0.1.42454
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

Version History

Version Downloads Last updated
1.1.4 204 2/3/2017
1.1.2-rc 146 1/7/2017
1.1.1 200 12/10/2016
1.1.0-rc 178 11/20/2016
1.0.1.42454 159 11/1/2016
1.0.1.41342 151 11/1/2016
1.0.1.40333 185 11/1/2016
1.0.0.41640 155 10/2/2016
1.0.0 188 10/1/2016