ErrorUnit.Injector_PostSharp 1.1.1

Compatibility library for ErrorUnit to work with PostSharp AOP.

There is a newer version of this package available.
See the version list below for details.
Install-Package ErrorUnit.Injector_PostSharp -Version 1.1.1
dotnet add package ErrorUnit.Injector_PostSharp --version 1.1.1
<PackageReference Include="ErrorUnit.Injector_PostSharp" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_PostSharp --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1.1.1

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.4 331 2/3/2017
1.1.2-rc 258 1/7/2017
1.1.1 362 12/10/2016
1.1.0-rc 294 11/20/2016
1.0.1.42454 270 11/1/2016
1.0.1.41342 264 11/1/2016
1.0.1.40333 331 11/1/2016
1.0.0.41640 259 10/2/2016
1.0.0 319 10/1/2016