ErrorUnit.Injector_PostSharp 1.1.2-rc

Compatibility library for ErrorUnit to work with PostSharp AOP.

This is a prerelease version of ErrorUnit.Injector_PostSharp.
There is a newer version of this package available.
See the version list below for details.
Install-Package ErrorUnit.Injector_PostSharp -Version 1.1.2-rc
dotnet add package ErrorUnit.Injector_PostSharp --version 1.1.2-rc
<PackageReference Include="ErrorUnit.Injector_PostSharp" Version="1.1.2-rc" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_PostSharp --version 1.1.2-rc
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.4 479 2/3/2017
1.1.2-rc 374 1/7/2017
1.1.1 499 12/10/2016
1.1.0-rc 432 11/20/2016
1.0.1.42454 391 11/1/2016
1.0.1.41342 389 11/1/2016
1.0.1.40333 470 11/1/2016
1.0.0.41640 385 10/2/2016
1.0.0 459 10/1/2016