EyeSoft.ActiveCampaign 2.3.6003.39302

The ActiveCampaign API .NET wrapper.

Install-Package EyeSoft.ActiveCampaign -Version 2.3.6003.39302
dotnet add package EyeSoft.ActiveCampaign --version 2.3.6003.39302
paket add EyeSoft.ActiveCampaign --version 2.3.6003.39302
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.0.6603.29625 330 1/29/2018
3.0.6596.33990 72 1/29/2018
3.0.6594.15302 75 1/20/2018
3.0.6435.26775 128 8/14/2017
3.0.6430.29408 73 8/9/2017
3.0.6430.26835 307 8/9/2017
3.0.6409.30168 120 7/19/2017
3.0.6292.18871 328 3/24/2017
3.0.6220.20565 179 1/11/2017
3.0.6220.19630 111 1/11/2017
3.0.6220.19515 110 1/11/2017
3.0.6220.19160 109 1/11/2017
3.0.6201.15091 200 12/23/2016
3.0.6200.30732 114 12/22/2016
3.0.6181.27187 137 12/3/2016
3.0.6057.30375 454 8/1/2016
2.3.6038.28859 135 7/16/2016
2.3.6024.17594 225 6/29/2016
2.3.6022.25910 128 6/27/2016
2.3.6005.34708 187 6/10/2016
2.3.6003.39302 (current) 139 6/9/2016
2.3.6003.17677 127 6/8/2016
Show less