Fancyauth.API 1.1.0

Install-Package Fancyauth.API -Version 1.1.0
dotnet add package Fancyauth.API --version 1.1.0
<PackageReference Include="Fancyauth.API" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fancyauth.API --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Fancyauth.API, 1.1.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Fancyauth.API as a Cake Addin
#addin nuget:?package=Fancyauth.API&version=1.1.0

// Install Fancyauth.API as a Cake Tool
#tool nuget:?package=Fancyauth.API&version=1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Generic high level fancyauth API.

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Fancyauth.API:

Package Downloads
Fancyauth.APIUtil

Fancyauth API utility classes that significantly faciliate plugin development.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.0 1,025 5/14/2015
1.0.0 702 4/20/2015

v1.1: Permissions API added