FastSmsSdk 1.0.36

.NET library to access FastSMS api

There is a newer version of this package available.
See the version list below for details.
Install-Package FastSmsSdk -Version 1.0.36
dotnet add package FastSmsSdk --version 1.0.36
<PackageReference Include="FastSmsSdk" Version="1.0.36" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FastSmsSdk --version 1.0.36
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Summary of changes made in this release of the package.

  • .NETFramework 3.5

    • No dependencies.
  • .NETFramework 4.0

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.37 5,190 12/13/2016
1.0.36 375 12/13/2016
1.0.34 340 12/13/2016
1.0.29 336 12/13/2016
1.0.28 355 12/13/2016
1.0.27 335 12/13/2016
1.0.24 366 12/13/2016
1.0.23 354 12/13/2016
1.0.22 337 12/13/2016
1.0.20 424 11/4/2016
1.0.19 996 4/12/2016
1.0.17 515 12/22/2015
1.0.14 447 12/22/2015
1.0.12 503 12/22/2015