Fluent.Architecture.EntityFramework 2.0.1.2

Package Description

There is a newer version of this package available.
See the version list below for details.
The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package Fluent.Architecture.EntityFramework -Version 2.0.1.2
dotnet add package Fluent.Architecture.EntityFramework --version 2.0.1.2
<PackageReference Include="Fluent.Architecture.EntityFramework" Version="2.0.1.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fluent.Architecture.EntityFramework --version 2.0.1.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.3.2-beta07 72 2/7/2020
2.0.3.2-beta06 44 1/29/2020
2.0.3.2-beta05 107 1/17/2020
2.0.3.2-beta01 46 12/23/2019
2.0.3.1-beta02 52 12/18/2019
2.0.3.1-beta01 55 12/18/2019
2.0.2.2-beta13 45 12/18/2019
2.0.2.2-beta12 65 12/13/2019
2.0.2.2-beta04 56 12/9/2019
2.0.2.1 71 12/6/2019
2.0.2.1-beta02 48 12/3/2019
2.0.2.1-beta01 50 12/3/2019
2.0.1.8-beta07 55 12/3/2019
2.0.1.7 60 12/2/2019
2.0.1.7-beta21 46 11/27/2019
2.0.1.7-beta20 44 11/27/2019
2.0.1.7-beta19 46 11/27/2019
2.0.1.6 55 11/5/2019
2.0.1.5 56 11/4/2019
2.0.1.4 100 10/31/2019
Show less