FluentMethods 1.1.1

Plenty of extension methods.

Requires NuGet 3.4 or higher.

Install-Package FluentMethods -Version 1.1.1
dotnet add package FluentMethods --version 1.1.1
<PackageReference Include="FluentMethods" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentMethods --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.1 392 12/30/2016
1.1.0 321 12/28/2016
1.0.0 451 11/13/2016