FluentSharp.CassiniDev 5.5.172

FluentSharp - CassiniDev (.Net 4.5)

This dll contains the Cassini WebServer and a fluent API to use it.FluentSharp is an API that dramatically simplifies the use of .NET Framework APIs.

Install-Package FluentSharp.CassiniDev -Version 5.5.172
dotnet add package FluentSharp.CassiniDev --version 5.5.172
<PackageReference Include="FluentSharp.CassiniDev" Version="5.5.172" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentSharp.CassiniDev --version 5.5.172
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

5.5.x  - version auto created from TeamCity

Version History

Version Downloads Last updated
5.5.172 711 7/31/2014
5.5.171 322 7/31/2014
5.5.170 309 7/31/2014
5.5.169 325 7/31/2014
5.5.168 315 7/31/2014
5.5.167 322 7/20/2014
5.5.166 299 7/14/2014
5.5.165 293 7/13/2014
5.5.164 292 7/13/2014
5.5.163 291 7/13/2014
5.5.162 297 7/13/2014
5.5.157 313 7/11/2014