Fortis 4.2.1

A framework for creating a strongly typed model of the Sitecore API

Requires: Sitecore 7.2+

There is a newer version of this package available.
See the version list below for details.
Install-Package Fortis -Version 4.2.1
dotnet add package Fortis --version 4.2.1
paket add Fortis --version 4.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
4.2.2 3,618 1/12/2017
4.2.1 647 9/6/2016
4.0.0-beta4 378 3/29/2016
4.0.0-beta3 202 3/28/2016
4.0.0-beta2 214 3/28/2016
4.0.0-beta1 236 3/28/2016
3.5.5.2 1,117 9/9/2015
3.5.5.1 812 7/28/2015
3.5.5 532 7/28/2015
3.5.4 606 5/12/2015
3.5.3.2 284 3/9/2015
3.5.3.1 293 1/27/2015
3.5.3 273 1/27/2015
3.5.2.1 324 12/8/2014
3.5.2 323 11/27/2014
3.5.1 417 11/23/2014
3.5.0.1 795 11/18/2014
3.0.2.7 295 10/8/2014
3.0.2.6 297 9/17/2014
3.0.2.5 287 9/16/2014
3.0.1 419 7/2/2014
3.0.0.1 367 6/24/2014
3.0.0 364 6/18/2014
2.2.0.3 312 4/25/2014
2.2.0.2 297 4/14/2014
2.2.0.1 339 2/25/2014
2.2.0 342 2/6/2014
2.1.0.3 313 1/21/2014
2.1.0 369 1/19/2014