Gate.Adapters.AspNet 0.1.0-pre2

PRE-RELEASE, do not use (but now supports SignalR).

This is a prerelease version of Gate.Adapters.AspNet.
Install-Package Gate.Adapters.AspNet -Version 0.1.0-pre2
dotnet add package Gate.Adapters.AspNet --version 0.1.0-pre2
<PackageReference Include="Gate.Adapters.AspNet" Version="0.1.0-pre2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Gate.Adapters.AspNet --version 0.1.0-pre2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

SignalR support, bug fixes.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.1.0-pre2 425 5/18/2013
0.1.0-pre1 389 5/11/2013