Humanizer.Core.da 2.5.1

Humanizer Locale (da)

Humanizer Locale (da)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.da -Version 2.5.1
dotnet add package Humanizer.Core.da --version 2.5.1
paket add Humanizer.Core.da --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 1,458 9/17/2018
2.4.2 33,349 6/30/2018
2.3.3 21,810 6/9/2018
2.3.2 75 6/9/2018
2.2.0 407,637 5/4/2017
2.1.0 124,638 7/4/2016
2.0.1 44,469 2/8/2016
2.0.0 4,406 1/30/2016
2.0.0-beta02-0092 351 12/30/2015