Humanizer.Core.pl 2.5.16

Humanizer Locale (pl)

Humanizer Locale (pl)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.pl -Version 2.5.16
dotnet add package Humanizer.Core.pl --version 2.5.16
paket add Humanizer.Core.pl --version 2.5.16
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.16 8,117 11/22/2018
2.5.1 42,933 9/17/2018
2.4.2 58,395 6/30/2018
2.3.3 27,239 6/9/2018
2.3.2 116 6/9/2018
2.2.0 475,495 5/4/2017
2.1.0 139,551 7/4/2016
2.0.1 48,109 2/8/2016
2.0.0 4,676 1/30/2016
2.0.0-beta02-0092 389 12/30/2015