Humanizer.Core.sv 2.5.1

Humanizer Locale (sv)

Humanizer Locale (sv)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.sv -Version 2.5.1
dotnet add package Humanizer.Core.sv --version 2.5.1
paket add Humanizer.Core.sv --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 190 9/17/2018
2.4.2 30,404 6/30/2018
2.3.3 21,343 6/9/2018
2.3.2 73 6/9/2018
2.2.0 404,962 5/4/2017
2.1.0 124,965 7/4/2016
2.0.1 44,645 2/8/2016
2.0.0 4,392 1/30/2016
2.0.0-beta02-0092 346 12/30/2015