Humanizer.Core.tr 2.5.1

Humanizer Locale (tr)

Humanizer Locale (tr)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.tr -Version 2.5.1
dotnet add package Humanizer.Core.tr --version 2.5.1
paket add Humanizer.Core.tr --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 29,377 9/17/2018
2.4.2 50,985 6/30/2018
2.3.3 25,459 6/9/2018
2.3.2 108 6/9/2018
2.2.0 451,011 5/4/2017
2.1.0 134,304 7/4/2016
2.0.1 46,927 2/8/2016
2.0.0 4,587 1/30/2016
2.0.0-beta02-0092 378 12/30/2015