Humanizer.Core.uz-Latn-UZ 2.5.1

Humanizer Locale (uz-Latn-UZ)

Humanizer Locale (uz-Latn-UZ)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.uz-Latn-UZ -Version 2.5.1
dotnet add package Humanizer.Core.uz-Latn-UZ --version 2.5.1
paket add Humanizer.Core.uz-Latn-UZ --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 390 9/17/2018
2.4.2 30,912 6/30/2018
2.3.3 21,434 6/9/2018
2.3.2 74 6/9/2018
2.2.0 403,892 5/4/2017
2.1.0 124,146 7/4/2016
2.0.1 44,585 2/8/2016
2.0.0 4,378 1/30/2016
2.0.0-beta02-0092 352 12/30/2015