Korzh.EasyQuery.AspNetCore 5.2.1

EasyQuery ASP.NET Core classes

There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.AspNetCore -Version 5.2.1
dotnet add package Korzh.EasyQuery.AspNetCore --version 5.2.1
<PackageReference Include="Korzh.EasyQuery.AspNetCore" Version="5.2.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.AspNetCore --version 5.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.3 21 2/13/2020
5.3.3-rc3 16 2/10/2020
5.3.3-rc2 85 2/3/2020
5.3.3-rc1 27 1/30/2020
5.3.1 110 1/16/2020
5.3.1-rc4 79 1/10/2020
5.3.0 104 12/18/2019
5.3.0-rc6 62 12/12/2019
5.3.0-rc4 57 12/2/2019
5.3.0-rc1 56 11/14/2019
5.2.7 149 11/5/2019
5.2.6 164 10/9/2019
5.2.5 237 9/25/2019
5.2.4 84 9/23/2019
5.2.3 111 9/19/2019
5.2.2 77 9/18/2019
5.2.1 219 8/16/2019
5.2.0 151 8/7/2019
5.1.2 809 7/1/2019
5.1.0 7,316 6/7/2019
5.1.0-rc3 109 6/6/2019
5.0.0 216 5/1/2019
4.4.2 947 2/27/2019
4.4.1 337 12/18/2018
4.4.0 245 11/15/2018
4.3.1 424 8/14/2018
4.3.0 615 3/20/2018
4.2.0 465 1/25/2018
4.1.0 343 11/17/2017
4.0.0 384 7/20/2017
4.0.0-beta9 282 5/23/2017
4.0.0-beta8 282 5/16/2017
4.0.0-beta7 278 5/15/2017
Show less