Korzh.EasyQuery.AspNetCore 5.2.7

EasyQuery ASP.NET Core classes

There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.AspNetCore -Version 5.2.7
dotnet add package Korzh.EasyQuery.AspNetCore --version 5.2.7
<PackageReference Include="Korzh.EasyQuery.AspNetCore" Version="5.2.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.AspNetCore --version 5.2.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.1 28 1/16/2020
5.3.1-rc4 74 1/10/2020
5.3.0 99 12/18/2019
5.3.0-rc6 59 12/12/2019
5.3.0-rc4 55 12/2/2019
5.3.0-rc1 56 11/14/2019
5.2.7 137 11/5/2019
5.2.7-rc1 55 11/1/2019
5.2.7-beta6 48 10/31/2019
5.2.6 162 10/9/2019
5.2.5 237 9/25/2019
5.2.4 83 9/23/2019
5.2.3 111 9/19/2019
5.2.2 77 9/18/2019
5.2.1 218 8/16/2019
5.2.0 150 8/7/2019
5.1.2 808 7/1/2019
5.1.0 7,312 6/7/2019
5.1.0-rc3 108 6/6/2019
5.0.0 214 5/1/2019
4.4.2 830 2/27/2019
4.4.1 331 12/18/2018
4.4.0 244 11/15/2018
4.3.1 423 8/14/2018
4.3.0 611 3/20/2018
4.2.0 464 1/25/2018
4.1.0 338 11/17/2017
4.0.0 383 7/20/2017
4.0.0-beta9 281 5/23/2017
4.0.0-beta8 281 5/16/2017
4.0.0-beta7 277 5/15/2017
Show less