LibrameStandard 5.20.1810.221

Librame for .NET Standard

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package LibrameStandard -Version 5.20.1810.221
dotnet add package LibrameStandard --version 5.20.1810.221
<PackageReference Include="LibrameStandard" Version="5.20.1810.221" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LibrameStandard --version 5.20.1810.221
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Librame for .NET Standard

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated