LiteDB.FSharp 2.1.0

F# Support for LiteDB

There is a newer version of this package available.
See the version list below for details.
Install-Package LiteDB.FSharp -Version 2.1.0
dotnet add package LiteDB.FSharp --version 2.1.0
<PackageReference Include="LiteDB.FSharp" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LiteDB.FSharp --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.14.0 322 10/7/2019
2.13.0 103 9/27/2019
2.12.0 89 9/13/2019
2.11.0 255 7/24/2019
2.10.1 393 5/15/2019
2.10.0 151 5/8/2019
2.9.0 131 5/4/2019
2.8.0 130 5/4/2019
2.7.0 241 3/28/2019
2.6.0 1,102 9/9/2018
2.5.1 241 8/15/2018
2.5.0 220 8/13/2018
2.4.0 342 7/27/2018
2.3.0 290 7/22/2018
2.2.0 374 6/6/2018
2.1.0 292 6/5/2018
2.0.0 364 6/3/2018
1.3.0 312 5/3/2018
1.2.0 366 3/4/2018
1.1.0 369 1/15/2018
1.0.0 432 1/4/2018
0.9.1 306 1/4/2018
0.8.1 425 1/4/2018
0.8.0 402 12/24/2017
0.7.0 321 12/3/2017
0.6.0 335 10/12/2017
0.5.0 294 10/3/2017
0.3.0 275 10/3/2017
0.2.0 357 10/3/2017
0.1.0 369 10/3/2017
Show less