Mobiscroll-jqMobi 2.5.2

Mobiscroll package for jqMobi

There is a newer version of this package available.
See the version list below for details.
Install-Package Mobiscroll-jqMobi -Version 2.5.2
dotnet add package Mobiscroll-jqMobi --version 2.5.2
<PackageReference Include="Mobiscroll-jqMobi" Version="2.5.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Mobiscroll-jqMobi --version 2.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Changelog 2.5.2

Bugfixes

Core

 - Fixed: Could not scroll if scroller was bigger than viewport.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.13.2 952 10/22/2014
2.13.0 494 9/19/2014
2.12.0 428 7/22/2014
2.12.0-beta 387 7/8/2014
2.11.1 419 6/5/2014
2.11.0 411 5/15/2014
2.10.1 457 4/22/2014
2.9.5 472 3/12/2014
2.9.4 440 2/26/2014
2.9.3 402 2/10/2014
2.9.2 416 1/21/2014
2.9.1 405 1/10/2014
2.8.3 441 11/15/2013
2.8.2 402 11/4/2013
2.8.1 428 10/28/2013
2.8.0 460 10/10/2013
2.7.2 507 9/11/2013
2.6.2 492 7/4/2013
2.6.1 445 7/2/2013
2.6.0 459 6/19/2013
2.5.4 472 5/13/2013
2.5.3 537 5/3/2013
2.5.2 442 4/19/2013
2.5.1 460 4/17/2013
2.5.0 462 3/28/2013
2.4.5 467 3/14/2013
2.4.4 484 2/22/2013
2.4.3 486 2/15/2013
2.4.2 477 2/13/2013
2.4.1 550 2/6/2013
2.4.0 500 1/28/2013
2.3.1 502 12/18/2012
2.3.0 500 12/10/2012
2.2.0 585 11/22/2012
Show less