MovesenseBindingAndroid 1.44.0

.NET binding for Movesense Android mdslib

Install-Package MovesenseBindingAndroid -Version 1.44.0
dotnet add package MovesenseBindingAndroid --version 1.44.0
<PackageReference Include="MovesenseBindingAndroid" Version="1.44.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MovesenseBindingAndroid --version 1.44.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Movesense mdslib 1.39.0 binding for Xamarin Android.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on MovesenseBindingAndroid:

Package Downloads
Plugin.Movesense
Movesense API for Xamarin

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.44.0 652 5/1/2020
1.39.0 146 2/3/2020
1.38.0.1 288 11/19/2019
1.38.0.1-beta 137 11/19/2019
1.38.0 132 11/7/2019
1.34.1.1 772 5/15/2019
1.28.1.1 446 11/29/2018
0.0.2-alpha 421 5/9/2018