Nancy.Viewengines.DotLiquid 1.4.0

Enables using the DotLiquid view engine with nancy

There is a newer version of this package available.
See the version list below for details.
Install-Package Nancy.Viewengines.DotLiquid -Version 1.4.0
dotnet add package Nancy.Viewengines.DotLiquid --version 1.4.0
<PackageReference Include="Nancy.Viewengines.DotLiquid" Version="1.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Nancy.Viewengines.DotLiquid --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.0 86 4/27/2019
2.0.0-clinteastwood 358 12/22/2016
2.0.0-barneyrubble 432 7/12/2016
2.0.0-alpha 281 3/22/2016
1.4.1 1,211 11/5/2015
1.4.0 328 10/29/2015
1.3.0 368 9/25/2015
1.2.0 701 4/17/2015
1.1.0 575 2/18/2015
1.0.0 414 1/23/2015
0.23.2 555 7/18/2014
0.23.1 358 7/10/2014
0.23.0 386 6/4/2014
0.22.2 413 2/18/2014
0.22.1 364 2/12/2014
0.22.0 473 1/28/2014
0.21.1 517 10/28/2013
0.21.0 377 10/25/2013
0.20.0 457 9/7/2013
0.18.0 473 7/9/2013
0.17.1 509 4/28/2013
0.17.0 433 4/27/2013
0.16.1 551 2/15/2013
0.16.0 436 2/13/2013
0.15.3 538 1/17/2013
0.15.2 464 1/15/2013
0.15.1 513 1/8/2013
0.15.0 468 1/6/2013
0.14.1 492 12/7/2012
0.14.0 443 12/7/2012
0.13.0 541 11/1/2012
0.12.1 515 9/18/2012
0.12.0 464 9/4/2012
0.11.0 655 5/7/2012
0.10.0 644 2/23/2012
0.9.0 744 11/2/2011
0.8.1 591 10/13/2011
0.8.0 694 10/4/2011
0.7.1 662 7/27/2011
0.7.0 639 7/26/2011
0.6.0 710 6/21/2011
Show less