PlotProjects.Plugin 1.15.0

Geofencing by Plot Projects

Xamarin plugin for Plot Projects. This library provides access to our geofence notification service.

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.8.1 or higher.

Install-Package PlotProjects.Plugin -Version 1.15.0
dotnet add package PlotProjects.Plugin --version 1.15.0
<PackageReference Include="PlotProjects.Plugin" Version="1.15.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PlotProjects.Plugin --version 1.15.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

First release

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.0.1 127 1/3/2019
3.0.0 104 11/27/2018
1.15.4 324 9/30/2016
1.15.3 371 6/13/2016
1.15.0 307 4/15/2016
1.14.1 270 4/1/2016
1.14.0 413 3/3/2016