Plugin.FrazzApps.AppRater 2.0.1004-alpha

AppRater Plugin for Xamarin.

This is a prerelease version of Plugin.FrazzApps.AppRater.

Requires NuGet 2.8.3 or higher.

Install-Package Plugin.FrazzApps.AppRater -Version 2.0.1004-alpha
dotnet add package Plugin.FrazzApps.AppRater --version 2.0.1004-alpha
<PackageReference Include="Plugin.FrazzApps.AppRater" Version="2.0.1004-alpha" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Plugin.FrazzApps.AppRater --version 2.0.1004-alpha
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Plugin.FrazzApps.AppRater, 2.0.1004-alpha"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Plugin.FrazzApps.AppRater as a Cake Addin
#addin nuget:?package=Plugin.FrazzApps.AppRater&version=2.0.1004-alpha&prerelease

// Install Plugin.FrazzApps.AppRater as a Cake Tool
#tool nuget:?package=Plugin.FrazzApps.AppRater&version=2.0.1004-alpha&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 0.0

    • No dependencies.
  • .NETPlatform 5.0

    • No dependencies.
  • MonoAndroid 0.0

    • No dependencies.
  • Portable Class Library (.NETFramework 4.5, Windows 8.0, WindowsPhone 8.0, WindowsPhoneApp 8.1)

    • No dependencies.
  • UAP 0.0

    • No dependencies.
  • Windows 0.0

    • No dependencies.
  • WindowsPhone 0.0

    • No dependencies.
  • WindowsPhoneApp 0.0

    • No dependencies.
  • Xamarin.iOS 1.0

    • No dependencies.
  • Xamarin.Mac 2.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.1004-alpha 606 9/26/2017