PseudoCQRS 8.0.0

PseudoCQRS Framework

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package PseudoCQRS -Version 8.0.0
dotnet add package PseudoCQRS --version 8.0.0
<PackageReference Include="PseudoCQRS" Version="8.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PseudoCQRS --version 8.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Added sync option back in (but deprecated).

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated