Retyped.expect.js 0.3.6733

Expect.js binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.expect.js -Version 0.3.6733
dotnet add package Retyped.expect.js --version 0.3.6733
paket add Retyped.expect.js --version 0.3.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.3.6733 (current) 53 6/9/2018
0.3.6685 157 4/21/2018
0.3.6556 70 12/13/2017
0.3.6532 74 11/19/2017
0.3.6523 70 11/12/2017
0.3.6477 79 9/25/2017
0.3.6465 82 9/13/2017
0.3.6440 85 8/19/2017