SWE.Polly 1.0.5

Intergrating Polly.Net consuming API with SWE.Http.

Install-Package SWE.Polly -Version 1.0.5
dotnet add package SWE.Polly --version 1.0.5
<PackageReference Include="SWE.Polly" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SWE.Polly --version 1.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.0.5 143 4/19/2019
1.0.4 78 4/4/2019
1.0.3 248 3/1/2019
1.0.2 78 2/13/2019
1.0.1 112 10/18/2018
1.0.0 106 10/18/2018