Saurus_SAT 4.0.0.3

Classe de Comunicação com Dispositivos SAT

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_SAT -Version 4.0.0.3
dotnet add package Saurus_SAT --version 4.0.0.3
<PackageReference Include="Saurus_SAT" Version="4.0.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_SAT --version 4.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Saurus_SAT, 4.0.0.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Saurus_SAT as a Cake Addin
#addin nuget:?package=Saurus_SAT&version=4.0.0.3

// Install Saurus_SAT as a Cake Tool
#tool nuget:?package=Saurus_SAT&version=4.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Saurus_SAT:

Package Downloads
Saurus_SAT.Manutencao
Pacote de utilidades Saurus Softwares para configuração em dispositivo SAT.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0.7 642 8/14/2020
4.0.0.6 418 5/6/2020
4.0.0.5 246 4/15/2020
4.0.0.3 367 8/5/2019
4.0.0.2 220 7/25/2019
4.0.0.1 253 6/10/2019