Scandit.BarcodePicker 5.6.0.10

Scandit Barcode Scanner Component

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package Scandit.BarcodePicker -Version 5.6.0.10
dotnet add package Scandit.BarcodePicker --version 5.6.0.10
<PackageReference Include="Scandit.BarcodePicker" Version="5.6.0.10" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Scandit.BarcodePicker --version 5.6.0.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
5.11.2.10 73 4/30/2019
5.11.1.11 90 4/15/2019
5.11.1.10 68 4/11/2019
5.11.0.10 91 4/4/2019
5.11.0.2-beta1 81 3/22/2019
5.10.1.10 243 1/25/2019
5.10.0.10 150 1/14/2019
5.10.0.2-beta1 157 12/5/2018
5.9.2.10 195 11/7/2018
5.9.1.10 161 10/15/2018
5.9.0.10 170 10/1/2018
5.9.0.3-beta2 93 9/20/2018
5.9.0.2-beta1 109 9/5/2018
5.8.2.10 294 8/16/2018
5.8.1.10 321 7/13/2018
5.8.0.3-beta2 150 7/3/2018
5.8.0.2-beta1 186 5/8/2018
5.7.2.10 639 5/3/2018
5.7.1.10 256 4/12/2018
5.7.0.10 378 3/24/2018
5.6.2.10 437 2/13/2018
5.6.1.10 311 2/5/2018
5.6.0.10 257 1/18/2018
5.5.1.10 374 11/10/2017
5.5.0.10 265 10/19/2017
5.4.2.10 252 9/18/2017
5.4.1.10 255 9/1/2017
5.4.0.10 252 8/23/2017
5.3.4.10 231 8/17/2017
5.3.1.10 356 6/16/2017
5.3.0.10 537 5/29/2017
5.2.1.10 307 5/9/2017
5.2.0.10 395 4/11/2017
5.1.1.10 405 2/17/2017
5.1.0.10 384 1/19/2017
5.0.1 382 12/2/2016
5.0.0 773 10/31/2016
Show less