SoftFluent.CodeModeler.Runtime 1.1.0.1

SoftFluent CodeModeler Runtime package

Install-Package SoftFluent.CodeModeler.Runtime -Version 1.1.0.1
dotnet add package SoftFluent.CodeModeler.Runtime --version 1.1.0.1
<PackageReference Include="SoftFluent.CodeModeler.Runtime" Version="1.1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SoftFluent.CodeModeler.Runtime --version 1.1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

CodeModeler Runtime and tools version - requires a SoftFluent CodeModeler License

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.0.1 62 6/26/2019
1.0.0.6 212 1/14/2019