TauCode.Mq.EasyNetQ 1.3.0

Install-Package TauCode.Mq.EasyNetQ -Version 1.3.0
dotnet add package TauCode.Mq.EasyNetQ --version 1.3.0
<PackageReference Include="TauCode.Mq.EasyNetQ" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TauCode.Mq.EasyNetQ --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: TauCode.Mq.EasyNetQ, 1.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install TauCode.Mq.EasyNetQ as a Cake Addin
#addin nuget:?package=TauCode.Mq.EasyNetQ&version=1.3.0

// Install TauCode.Mq.EasyNetQ as a Cake Tool
#tool nuget:?package=TauCode.Mq.EasyNetQ&version=1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Message queue support via EasyNetQ, a .NET RabbitMQ library

NuGet packages (2)

Showing the top 2 NuGet packages that depend on TauCode.Mq.EasyNetQ:

Package Downloads
TauCode.Mq.EasyNetQ.Cli

CLI library for MQ/EasyNetQ support.

TauCode.WebApi.Server.EasyNetQ

EasyNetQ/RabbitMQ support for TauCode Web API server.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.3.0 344 9/5/2020
1.0.1 372 8/4/2020

Migrating to Azure DevOps.