Wyam.Blog.BlogTemplate 1.5.0

A theme for the Wyam Blog recipe.

There is a newer version of this package available.
See the version list below for details.
Install-Package Wyam.Blog.BlogTemplate -Version 1.5.0
dotnet add package Wyam.Blog.BlogTemplate --version 1.5.0
<PackageReference Include="Wyam.Blog.BlogTemplate" Version="1.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wyam.Blog.BlogTemplate --version 1.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.2.5 74 6/24/2019
2.2.4 258 3/6/2019
2.2.3 96 2/27/2019
2.2.2 93 2/26/2019
2.2.1 90 2/25/2019
2.2.0 98 2/20/2019
2.1.3 132 1/29/2019
2.1.2 124 1/16/2019
2.1.1 151 12/17/2018
2.1.0 124 12/5/2018
2.0.0 137 11/24/2018
1.7.4 116 11/19/2018
1.7.3 120 11/16/2018
1.7.2 134 11/15/2018
1.7.1 144 10/29/2018
1.7.0 128 10/29/2018
1.6.0 197 10/2/2018
1.5.1 178 8/28/2018
1.5.0 141 8/16/2018
1.4.1 367 4/10/2018
1.4.0 247 4/5/2018
1.3.0 310 2/15/2018
1.2.0 270 1/9/2018
1.1.0 352 10/31/2017
1.0.0 319 9/14/2017
0.18.6 316 8/14/2017
0.18.5 338 7/19/2017
Show less