Xunit2ShouldXml 5.0.0

Install-Package Xunit2ShouldXml -Version 5.0.0
dotnet add package Xunit2ShouldXml --version 5.0.0
<PackageReference Include="Xunit2ShouldXml" Version="5.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xunit2ShouldXml --version 5.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Xunit2ShouldXml, 5.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Xunit2ShouldXml as a Cake Addin
#addin nuget:?package=Xunit2ShouldXml&version=5.0.0

// Install Xunit2ShouldXml as a Cake Tool
#tool nuget:?package=Xunit2ShouldXml&version=5.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Should assertion extensions for the XUnit v2 framework

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.0.0 1,149 7/7/2015
5.0.0-beta-4 653 7/7/2015
5.0.0-beta-3 782 6/20/2014
5.0.0-beta-2 693 6/14/2014
5.0.0-beta 685 6/3/2014
4.0.1-pre 822 11/21/2013
4.0.0 879 11/6/2013