YYApp.Apm.Elastic 1.1.4

.NET Core 3.1
Install-Package YYApp.Apm.Elastic -Version 1.1.4
dotnet add package YYApp.Apm.Elastic --version 1.1.4
<PackageReference Include="YYApp.Apm.Elastic" Version="1.1.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add YYApp.Apm.Elastic --version 1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: YYApp.Apm.Elastic, 1.1.4"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install YYApp.Apm.Elastic as a Cake Addin
#addin nuget:?package=YYApp.Apm.Elastic&version=1.1.4

// Install YYApp.Apm.Elastic as a Cake Tool
#tool nuget:?package=YYApp.Apm.Elastic&version=1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

YYApp APM using Elastic APM Server

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.1
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on YYApp.Apm.Elastic:

Package Downloads
YYApp.AspNetCore

YYApp AspNetCore

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.4 366 2/3/2021
1.1.3 347 12/22/2020
1.1.2 397 9/10/2020
1.1.1 404 8/12/2020
1.1.0 444 7/23/2020
1.0.0 400 6/24/2020
0.5.4 352 6/18/2020
0.5.3 319 6/17/2020
0.5.2 332 6/17/2020
0.5.0 289 6/15/2020
0.4.2 324 6/15/2020
0.4.1 341 6/12/2020
0.4.0 310 6/9/2020
0.3.1 382 6/8/2020
0.3.0 358 5/29/2020
0.2.0 307 5/27/2020
0.1.1 349 5/26/2020
0.1.0 339 5/26/2020